Archief installatiebestanden EPB-software Vlaanderen

Voor het converteren van projecten en bibliotheken hebt u volgende softwareversies nodig: 1.5.0, 1.4.2, 1.3.2 en 1.2.2. Download die versies hier:

 

Geldig voor aanvragen t.e.m. 31/12/13